印刷 ブックマーク 友達に教える トレンドマイクロ Q&Aページ

エンドユーザのパスワード変更時、「パスワードを変更できませんでした。」メッセージが表示される

Solution ID
1313592
対象製品 
Trend Micro Hosted Email Security (旧IMHS) - 1.0; 
対象OS 
N/A - N/A 
公開日 
2012/06/08 9:17 午前 
最終更新日 
2012/11/23 9:15 午後 


Trend Micro Hosted Email Security(以下HES)の管理コンソールから、エンドユーザのパスワードを変更しようとしました。しかし、「パスワードを変更できませんでした。」とエラーが表示され変更できません。対処方法を教えてください。


パスワードが変更できない「原因」と「対処方法」について以下に記載していますので、
ご確認ください。

■原因
ユーザがEUQ(エンドユーザ隔離)にまだ登録されていない状態で、パスワード変更の
操作を実行しようとした際に、このエラーメッセージが表示されます。

 


■対処方法
対象ユーザに、EUQに登録するよう依頼してください。

参考:
EUQのアカウント作成手順
ユーザがEUQに登録されているか確認する方法

以上です。




このソリューションに関して、ご意見をお聞かせください。

  • このソリューションは問題解決に役に立ちましたか。

  • このソリューションの内容を改善するために、ご提案/ご意見がありましたらお聞かせください。
    • ※こちらにご質問などをいただきましてもご返答する事ができません。
      何卒ご了承いただきますようお願いいたします。

再検索する

検索

こんなQ&Aもチェックされています

問い合わせする

お役立ち情報