印刷 ブックマーク 友達に教える トレンドマイクロ Q&Aページ

管理コンソール、Web エンドユーザメール隔離コンソールへアクセスできない

Solution ID
1106609
対象製品 
Trend Micro Hosted Email Security (旧IMHS) - All; 
対象OS 
SaaS - すべて 
公開日 
2014/12/18 2:00 午後 
最終更新日 
2014/12/19 11:04 午前 

Windows 2003 マシンから、Hosted Email Security (以下、HES) の管理コンソール、および Web エンドユーザメール隔離コンソールへアクセスすることができません。
 

■ 現象概要
 
Windows 2003 マシンから、HES の 管理コンソール、および Web エンドユーザメール隔離コンソールへアクセスしようとすると、以下のように「このページは表示できません。」と表示され、各コンソールにアクセスすることができません。
 
本現象は、Internet Explorer を使用した際に発生し、Firefox を使用した場合には発生しません。
 
 
■ 原因
ご利用の Windows 2003 マシンが、SHA-2 証明書をサポートしていない場合にこの現象が発生します。
 
 
■ 対処 
詳細は、以下のマイクロソフト社のサポート情報ページを参照し、修正プログラム適用などを行ってください。
 
 

このソリューションに関して、ご意見をお聞かせください。

  • このソリューションは問題解決に役に立ちましたか。

  • このソリューションの内容を改善するために、ご提案/ご意見がありましたらお聞かせください。
    • ※こちらにご質問などをいただきましてもご返答する事ができません。
      何卒ご了承いただきますようお願いいたします。

再検索する

検索

こんなQ&Aもチェックされています

問い合わせする

お役立ち情報